Ankündigung

Einklappen
Keine Ankündigung bisher.

Bilder hochladen.

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #16
    Steht zwar auch im Bildnamen :

    Upload vom Handy. Im Roaming D/ES
    Android 8.0.0.
    Chrome Browser v.73.0.xxxx
    Bild aus der Galerie
    UL mit <Kamerasymbol>

    Hat ohne Murren auf's erste Mal geklappt.
    Freiheit für Verstand.

    Kommentar


    • #17
      Nächster Test.

      Netbook 2in1
      win10 home v1709 64bit
      Chrome v.73.0. xxxx
      Auch wieder über das <Kamerasysmbol>

      Achso. Meine Bilder sind Alle heruntergerechnet bevor ich poste ! Sind zu 98% jpeg. Könnte es sein, dass die Forums-SW Probleme hat wenn ich mit so nem 10MB Bild ankomme ? Von RAR will ich gar nicht erst anfangen.....
      Freiheit für Verstand.

      Kommentar


      • #18
        Zitat von maxxx Beitrag anzeigen
        Nächster Test.

        Netbook 2in1
        win10 home v1709 64bit
        Chrome v.73.0. xxxx
        Auch wieder über das <Kamerasysmbol>

        Achso. Meine Bilder sind Alle heruntergerechnet bevor ich poste ! Sind zu 98% jpeg. Könnte es sein, dass die Forums-SW Probleme hat wenn ich mit so nem 10MB Bild ankomme ? Von RAR will ich gar nicht erst anfangen.....

        Das sind die möglichen Formate, und Größen.

        Du kannst ruhig bis 8MB große Bilder hochladen, das Forum rechnet sie dann runter damit die Ladezeiten erträglich bleiben.

        Die Anhänge sind primär für Dateien für doc,zip,txt usw.

        Und das Kamarasymbol für Bilder.



        Klicke auf die Grafik für eine vergrößerte Ansicht  Name: anhang.JPG Ansichten: 0 Größe: 34,6 KB ID: 22293

        Kommentar


        • #19
          Oh, Maxx, da unten sind wir auch gerne.
          Bist du schon mal über den Hügel gelaufen , zum nächsten Bassin?
          strand kann man es ja irgendwie nicht nennen.

          Kommentar


          • #20
            Fotos laden geht wieder. Yeah.

            Schade, Video nicht.

            Kommentar


            • #21
              Zitat von Zauberin60 Beitrag anzeigen
              Fotos laden geht wieder. Yeah.

              Schade, Video nicht.
              Danke für den Tipp mit der Nachbarbucht !

              Schön ist auch die Playa Ajabo. Nur ein paar km weiter nördlich. Nix los. Gepflegter Strand. Leider wurde das Strandlokal geschlossen. Daher keine WCs mehr am Strand. (Sorry4OT!)

              Wegen Video.
              Schau mal ins Posting #18 von Patrick.. Da stehen die nutzbaren Dateiformate & Größen. Videoformate sehe ich da Keine. Daher ist Es scheinbar auch nicht vorgesehen .... oder doch Patrick ?
              Freiheit für Verstand.

              Kommentar


              • #22
                Zitat von Patrick Beitrag anzeigen
                Upsi...haste wohl das falsche Bild gewählt.

                Muss dein Tisch sein...meiner sieht so aus:

                Nochmal upload per smartphone, Android Q.
                Klappt einwandfrei.


                Angehängte Dateien
                Als Baby wirst du für ein Bäuerchen gelobt, dann perfektionierst du es jahrelang und dann heißt es: "Du Sau!"

                Kommentar


                • #23
                  Ich versuchs dann heute nochmal:
                  Mein Foto von gestern ist erst nach meiner Anmeldung sichtbar.
                  Ich habe Win 10 - als Browser Firefox, alle jpg Dateien - alle heutigen über das Fotoapperatsymbol und dann über Anhänge hochladen - hochgeladen.

                  Kommentar


                  • #24
                    komisch, heute ohne jedes Meckern - Klasse

                    Kommentar


                    • #25
                      Tescht

                      Komisch mit dem Uralten und oft gescholtenen IE geht es aber mit Crome nicht

                      Kommentar


                      • #26
                        Danke für die vielen Beiträge.

                        Nun sind wir erstmal genauso schlau wie vorher.

                        Bei manchen geht es mit Chrome, bei anderen nicht.
                        Ich habe zum Beispiel überhaupt keine Probleme egal mit welchen Browser.

                        Geändert habe ich nichts, ich wüsste auch nicht was ich noch tun kann.

                        Kommentar


                        • #27
                          Hat geklappt, musste nur die Bildgröße verleinern und ein wenig komprimieren. Dann war es unter 800 kb und das ließ sich hochladen.
                          Ich weiss nicht, ob es besser wird, wenn es anders wird. Aber es muss anders werden, wenn es besser werden soll.“

                          Georg Christoph Lichtenberg

                          Kommentar

                          Lädt...
                          X